Posts by Eschawo

    Also, hier handelt es sich wohl um einen Defekt des USB Anschlusses der Vita. Auch das Originalkabel von Sony funktioniert hier nicht. Nur Ladefunktion....... sonst nix. Wer hätte das gedacht.......


    Auch hier gilt, wie so oft bei diversen Projekten...... Ausser Spesen nix gewesen........ In diesem Sinne kann das Thema geschlossen werden. Danke an Alle, die mich bis hier unterstützt haben......


    Als nächste Baustelle steht die Einrichtung des Sd2Vita Adapters an. Bei meinem Glück hören wir wieder voneinander....... Bis dann......

    Nur zur Info, für alle, die auf dem Laufenden bleiben möchten. Hab mir eben ein Sony Netzteil inklusive Sony UsbKabel bestellt. Ich kann einfach nicht aufgeben........


    Melde mich mit neuen Ergebnissen, wenn es soweit ist......... Bis dann......... :kaffee:

    Das ist ja noch gar nicht raus. Deswegen wollte ich ja von Dir wissen, auf was ich beim Kauf eines neuen Kabels achten soll.....


    Nachdem ich diesbezüglich nix mehr gehört habe, wurde eben ein Neues Kabel bestellt. ..... Halte Euch auf dem Laufenden.. .....

    Und genau deswegen hatte ich insgesamt 3 getestet 2xorginal kabel (von 2 gebraucht gekauften Vitas) und ein 3t ersteller Kabel, bei allen 3 ging laden aber kein Datenaustausch.

    Also ist ein Neues Kabel auf jeden Fall eine Option. Auf was soll ich da schauen, wenn es solche Unterschiede gibt? Hast Du da eventuell eine Tip für mich? Weil USB ist halt USB. Bei WLAN kanns immer wieder mal Abbrüche und Stress geben.

    Hätte da abschließend noch eine Frage zwecks der nach wie vor nicht funktionierenden USB Verbindung. Ist jemandem bekannt, ob es für die Vita Ladekabel gibt, die keine Datenübertragung ermöglichen? Also ein reines Ladekabel? Das wäre doch noch eine Möglichkeit, oder?

    Danke. Der Drops ist gelutscht..... Bin folgendermassen vorgegangen


    Henkaku.xyz
    Vita Shell 1.98 war ja noch drauf und diese könnte ich jetzt auch wieder starten
    Enso hab ich als Bilddatei umbenannt und über den Inhaltsmanager Assistenten und WLAN übertragen
    In Vita Shell die Bilddatei wieder als vpk umbenannt und in den entsprechenden Pfad verschoben
    Enso installiert


    Ich bin glücklich erst mal.... Danke für den Support......


    Usb Verbindung haut nach wie vor nicht hin...... Aber Zugriff mit Filezilla ist nun kein Problem mehr........

    Nein, wie oben schon erwähnt. Es wird kein USB Laufwerk oder Massenspeicher erkannt. Das verstehe ich ja auch nicht. Im Gerätemanager keine Ausrufezeichen oder sonstiges.


    Jetzt habe ich folgendes getan........


    Die Modoru vpk sowie die Firmwaredatei habe ich via Inhaltsmanager und Wifi als jpg Dateien übertragen, mit Vita Shell wieder umbenannt und entsprechend verschoben.


    Tatsächlich konnte ich Modoru installieren und das Downgrade auf 3.60 machen.


    Jetzt habe ich das bekannte Problem mit der USB Verbindung und natürlich auch keinen Exploit mehr. Enso kann ich nicht übertragen, da der Inhaltsmanager nur per WLAN funktioniert und ich über die Aufforderung zum Systemupdate nicht drüberkomme.


    Auch Finalhe ist keine Lösung, da ich zur Übertragung der Dateien den Inhaltsmanager Öffnen muss und mir dieser zwingend das Update vorschreibt.


    Jetzt hab ich gar keinen Plan mehr. Bin aber jetzt auf 3.60.......... Toll..... .

    Dann erscheint connected to usb. Hab aber trotzdem über usb keinerlei Zugriff. Wenn ich vorher auf FTP umstelle zeigt er FTP Server running an, mit der entsprechenden Adresse. Kann aber auch hier nicht drauf zugreifen.


    Wenn ich Finalhe 1.81 wieder starte und den Inhaltsmanager öffne, kommt nach ein, zwei Mal probieren eine Verbindung über WLAN zustande. Hilft mir unterm Strich aber nix mehr......

    Hab mir eine Vita mit der OFW 3.68 besorgt. Soweit so gut. Heute wurde mit Finalhe 1.81 schon mit dem einen oder anderen Verbindungsproblem letztlich doch erfolgreich installiert. Vita Shell auch gleich über die Installationsroutine hinterher. Schön....


    Jetzt wäre die Installation von Modoru interessant, um ein Downgrade machen zu können. Dann wäre Enso der Plan.


    Aktuell scheitert es jedoch an der Verbindung zwischen PC und Vita. Über USB mit der Vita Shell bekomme ich keine Verbindung. Am PC wird auch kein USB Gerät angezeigt. Ist das normal? Der PC läuft unter Windows 7. An einem anderen Rechner mit XP ist die Sache genau so.....


    Über den FTP Server über WLAN in vita Shell funktioniert es auch nicht. Hab's am PC mit Filezilla probiert und direkt über den Browser. Antivirenprogramm deaktiviert und Firewall ausgeschaltet. Kein Erfolg. Die Vita sowie der PC sind jedoch online. Die Browser können ganz normal benutzt werden.


    Nun bin ich mit meinen Ideen am Ende und hoffe, Ihr habt noch einen zündenden Gedanken. Oder gibt's noch nen anderen Weg, die vpk auf die Vita zu bringen?

    Um das Problem zu lösen, musste ich ein neues Kabel einziehen. Jetzt läuft alles zu meiner Zufriedenheit.


    Danke an alle, die diesen Post gelesen haben und mir nicht helfen könnten.


    @Moderator bitte diesen Thread schliessen. Danke.

    Hallo miteinander, frohe Ostern.


    Hier mein Problem. Seit letzter Woche habe ich VDSL 50000 der Telekom. Wie sich rausgestellt hat, liegt das auch im Keller an der 1. Dose an. Da es sich hier um ein Dreifamilienhaus handelt, nützt mir das ganze im Keller nix. Bei mir in der Wohnung, 1. Stock, liegt nur noch DSL 16000 an. Wie schaffe ich es, das Signal vom Keller in den 1. Stock zu kriegen, ohne irgendwelche Kabel rausreißen zu müssen. Hat hier jemand ne zündende Idee?


    Repeater hab ich schon eingesetzt, bringt aber nicht das, wasich gerne hätte. Schlechte Funkverbindung und ganz schlechte Downloadgeschwindigkeit.


    Sollte sich der Beitrag hier falsch sein, bitte entsprechend verschieben. Vielen Dank.

    Hallo Gemeinde,


    leider muss ich euch mal wieder bemühen, da ich zum momentanen Zeitpunkt absolut überfordert bin. Kurz zu den Fakten. Es geht um folgendes System:


    PS3 slim mit 12 GB SSD, CECH-4204A X, OFW 4.66


    Meine Anwendung wäre folgende - Ich möchte ein mir vorliegendes Originalgame auf die SSD speichern und zwar so, dass nach der Installation keine DVD bzw. Blu-Ray mehr gebraucht wird.


    Im Forum gibts da etliche Beiträge, die auf ein Downgrade der FW verweisen. Nur habe ich bis jetzt nichts gefunden, dass auf mein Gerät passen würde.


    Kann mir da jemand helfen?


    PS: Ich bitte den Beitrag eventuell zu verschieben, sollte er sich in der falschen Rubrik befinden. Sorry.

    Hallo,


    ich habe nun die Lösung für dieses Problem. Leider konnte mir kein mir bekanntes Forum und keine Tips aus dem Internet weiterhelfen. Aber jetzt ist die Sache gegessen. Mein Sohn spielt schon wieder.


    Die Lösung kam vom Hersteller direkt innerhalb 3 Stunden inkl. Anleitung und allem was dafür benötigt wird. Leider weiß ich nicht, ob ich diese Sachen hier posten darf, also lasse ich es lieber.


    Thema erledigt, Thread bitte schließen. Danke an Alle.........