Suchergebnisse

Suchergebnisse 1-20 von insgesamt 32.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hallo zusammen, beim Exploit bekomme ich wiederholt ein Fehler. "der Freie Systemspeicher reicht nicht aus." Das Problem ist wohl öfters vorhanden, ich habe per Google Beiträge mit diesen Problemen gefunden; doch ohne hilfreiche Antworten. Wie für ich den Schritt ohne diesen Fehler aus ? Vorweg, die Konsole hat ca. 480GB Frei und wurde gerade zurückgesetzt. Zitat von -SID-: „"Wähle deine Firmware bzw. Exploit aus (4.55 Exploit und wähle dann "HEN")" “ Anbei die Screenshots: (Versteckter Text) __…

  • Jo, es läuft wieder. Gibt zwar ein neues Problem, dazu mache ich aber ein extra Thread

  • Exploit ausgeführt, neugestartet, Fehler aufgetaucht. Habe den Guide von -SID- befolgt. Es kam immer die Meldung dass mein Speicher voll sei ... Hab es ignoriert und nach dem Neustart war die Konsole so wie sie jetzt ist.

  • Ich liebe dieses Forum Danke für den Link. Ich denke ich brauche die RECOVERY wa ? Schauen wa ma.

  • Hallo zusammen, leider habe ich es geschafft meine frisch gebraucht gekaufte PS4 zu bricken. Als ich den HEN im Browser ausgewählt habe, ist die Konsole eingefroren und startet nicht mehr. FEHLERCODE: CE-34788-0. Ich kann es wohl mit einer 800MB Großen Update Datei beheben, aber ich benötige eine für 4.55. Woher bekomme ich diese jetzt nu ? Siehe Screenshots: (Versteckter Text)

  • Gut, ich habe ne bessere Idee. Ich verschenke das Teil hier oder werfe es weg. Mir persönlich wird es von der Zeit her einfach zu Teuer da weiter meine Nerven reinzustecken. Trotzdem, danke für die Antworten

  • Ja aber der Clip ansich hat nichts, es ist eine kleine Stufe vom Kontakt die abgebrochen ist. (Versteckter Text)

  • Man(n) lernt aus Fehler ...

  • Ja aber der Clip ansich hat nichts, es ist eine kleine Stufe vom Kontakt die abgebrochen ist. (Versteckter Text)

  • Titel Angepasst* Egal wie ich es anschließe und wende, ich kriege nur die Blaue leuchte zum leuchten, aber am ende bringt dass nichts. Auch bevor ich Sekundenkleber verwendete hatte es den selben Effekt. Totalschaden oder noch was zu machen ?

  • möglich. Allerdings habe ich bevor ich den Kleber benutzt habe probleme gehabt. Wenn ich es mit der Hand festgehalten habe, war es auch Blau am leuchten. Hatte aber den selben Effekt wie mit Sekundenkleber. Daher habe ich es wieder gelöst.

  • Guten Morgen zusammen, leider habe ich es geschafft meine PS3 zu "zerstören". Test.gif Folgendes habe ich gemacht: -PS3 mit Kaputten Laser gekauft -PS3 geöffnet, Laser getauscht, Laufwerk angeschlossen. -Plastik Klipp zwischen Platine und Laufwerk zerstört. -PS3 startete keine Spiele mehr, Thread dazu auch offen [BACKUPS OHNE DRIVEBOARD ? (BD STECKER DEFEKT)] -Ich habe mir erst Rebug 4.8.2 LITE NoBD installiert, hat nichts genützt. -Ich habe mir REBUG 8.2.1.2 installiert (Wollte in den DEBUG Set…

  • Bitteschön ... Habe etwas mit Kleben etc. improvisiert... Hilft zwar, aber bringt nichts. (LED Blau leuchtet wieder, Laufwerk aber ohne Funktion) (Versteckter Text) Habe btw. meine PS3 nun gebrickt weil ich zu ungeduldig war. PS3 BRICK - 8002F14E Kann damit erstmal sagen dass sich dieses Problem hier wohl erledigt hat.

  • Ich habe es versucht zu improvisieren. Hab sogar Sekundenkleber benutzt. Keine Chance.

  • Ups... Hab es korrigiert, ja hab ne CECHC

  • CECHC*04, keine Chance. Der Plastikclip ist abgebrochen. Das Flachkabel kann ich reinschieben, aber nicht befestigen. Kleben klappt nicht. Ich kriege es nicht dran. Heißt. dieser Stecker ist hinüber. Neues Laufwerk bzw. DriveBoard bringt mir nichts. (Siehe Beispiel Foto) (Versteckter Text)

  • So, kleine Rückmeldung. Cobra 7.55 wird mir nun angezeigt und ist aktiv. In WebMan und Multiman (Aktuellste Version) finde ich keine BD Emu Einstellung. Weder im XMB noch im Browser REBUG Toolbox Info (Versteckter Text)

  • Hab den Rebug ToolBox 2.0.15 (oder ähnlichen, war mit ner .15 am ende) installiert, unter Selector "Cobra" ausgewählt. Es öffnete sich eine Textbox mit "Cobra wir beim nächsten Start aktiviert". Neugestartet, und das selbe Ergebnis gehabt. Unter WebMAN hab ich nichts aktiviert ... @WIINER: Also wird die PS3 vorgegaukelt mein USB Stick wäre ein BD Laufwerk ?

  • Leider ohne Erfolg. Habe die REBUG_4.82.1_LITE_NoBD_Cobra7.55 Firmware installiert, Cobra aktiviert aber weiterhin das selbe Problem. In Multiman kommt die Meldung: "Das ausgewählte Disk Image ist keine passende PS3 ISO, allerdings könnte auf das Image in anderen Programmen zugegriffen werden. In WebMan lädt er die ISO, aber zeigt nichts an. Was könnte fehlen ?

  • Hallo zusammen, als ich mein BD-Laufwerk reparieren wollte (Laser tauschen), habe ich den Plastik Clip zwischen Platine und Laufwerk abgebrochen. Nun kriege ich mit aller Bemühung das Laufwerk nicht mehr zum laufen. (Stromstecker Ok, Kommunikation zwischen Platine und Laufwerk nicht möglich!) Laufwerk nun ausgebaut, mein BackUp gestartet und siehe da... Wenn ich über WEBMAN ein Spiel Mounte, wird mir nichts angezeigt. Als wäre keine CD eingelegt. Im MMCM kommt eine Fehlermeldung beim Mounten. "D…