Mit welcher Firmware kann ich Linux ausführen?

    • Mit welcher Firmware kann ich Linux ausführen?

      Huhu :moin:

      Ich besitze bisher noch keine PS4 und kenne mich mit diesem System nicht wirklich aus was Firmwares, Exploits und etc angeht.
      Meine Frage ist aber ganz simpel: Welche Firmware brauche in mindestens, damit ich auf der PS4 Linux ausführen kann? :) :D

      DATSUN
      WE
      ARE
      DRIVEN

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Zisch4Bumm ()

    • Du darfst HÖCHSTENS auf Firmware 4.55 sein.

      Es gab oder gibt beim Linux noch Probleme mit Grafik/ Sound auf bestimmten Modellreihen, ob das noch aktuell ist weis ich nicht.

      Einmal hier: twitter.com/valentinbreiz/status/947864073085079552

      und (ich meine neuer/ aktueller) hier: twitter.com/eeply

      Hier im Board wurde auch in verschiedenen Threads darüber geschrieben, aber ich finde die Beiträge gerade nicht.
      Gruß
      Fatman



      Hab gestern von einem Döner geträumt.... und heute einen gegessen! Lebe deine Träume :ll: