retroarch 80010017 fehler mit ps3xploit (Han)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • retroarch 80010017 fehler mit ps3xploit (Han)

      Hallo Leute habe ein Problem habe mir die pgk von Retroarch runtergeladen in cex ..lässt sich super installieren,
      nur wenn ich es starten will kommt fehlercode 80010017.
      Hab es auch mit Han Enabler Probiert geht auch nicht .
      Hab schon überall geguckt youtube usw ..in den Videos läuft es auch ohne Probleme .
      Hat einer Erfahrung gemacht oder kann helfen?

      Vielen Dank Lg
    • HAN aktivierte Konsolen lassen eigentlich noch keine Homebrews zu.. bzw starten sie nicht.
      Ich denke der Titel des YouTube-Videos war Irreführend :sfresse: und es ist in eigentlich für CFW-Konsolen..

      Kannst ja mal das Video, welches du dir angesehen hast in deiner Antwort beifügen. :)

      DATSUN
      WE
      ARE
      DRIVEN