E3 hilfe ohne sata Station

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • E3 hilfe ohne sata Station

      Hi Leute ich habe da ein Problem bzw gleich mehrere, das erste habe da eine cech 3004b 2x mal und beide haben das selbe nach dem Exploit mit hfw nach Neustart booten die beiden aber nur maximal 2 sec. Und dann gehen die aus :/ led erlischt und wenn ich wieder auf den Power Knopf drücke dan wird sie rot und wenn ich wieder drauf drücke wird sie grün und geht für 2 sec und dann direkt wieder aus :/ habe ein e3 flasher aber ohne sata Station und dann weiß ich noch nicht mal ob das original ist .. bitte um hilfe .
      Das zweite habe noch eine ps3 cech 2004b habe sie auch zwei mal da die eine ist von einem Freund die sollte ich reparieren lasser defekt :/ muss da eigentlich nur nen neuen lasser mit Schiene einbauen aber habe aus meiner das komplette Laufwerk bei ihm rein um zu schauen aber da ging nix und jetzt geht es bei mir auch nicht mehr :/ wo ran könnte es liegen wenn ich neue Sachen installieren will geht auch nett wirklich immer, wenn ich in die rebug toolbox will geht nicht er lädt und Bild bleibt aber schwarz:/ ?
      Und wenn ihr Bilder von dem e3 wollt sagt bitte bescheid dann mach ich schnell welche ?³

      The post was edited 1 time, last by djsteinis ().

    • Also bei der 3004 geht doch nichts mit e3 oder täusch ich mich?
      außer auslesen und evtl zurückflashen... dafür braucht es auch keine sata station.

      rest macht der exploit - sofern die noch retbar sind.

      zum Laser:
      komplettes Laufwer geht nicht, da Laufwerk zum Mainboard passen/gehören muss. alternativ das Driveboard tauschen, sofern das bei der 20xxer noch geht, und nicht schon aufm MB sitzt.
    • Die beiden 3004 haben einen Brick da du versucht hast nicht kompatible Modelle mit einer CFW auszustatten. Sollte aber theoretisch noch rettbar sein. Versuche mal Nor Backups zu machen und mit dem Nor Checker zu prüfen. Soweit ich das in Erinnerung hatte, sollte der ihn reparieren können.
      RIG:
      MSI Z170A Gaming M9 ACK
      G.Skill RipJaws V 32GB DDR4
      I7 6700K
      MSI GTX 980Ti (6GB)
    • hi vielen lieben dank für euer Info habe probiert den nand auszulesen aber geht net, weil die ps3 nur 2 sec. An bleibt und dann wieder ausgeht kann also nein backup so ziehen:/ will den jetzt aber auch nicht ablöten und den e3 auf externe 3,6 Volt um modifizieren :/ was bleibt mir noch übrig ? Und die anderen beiden die eine ist eine cech 2104b und die andere cech 2004b ? Haben die selben Anschlüsse fürs Bord:) auf jeden Fall geht das Laufwerk bei mir jetzt nicht mehr :/
    • Damit sie an bleibt musst du Tristate an GND Löten dann kannst du den Nor auslesen.
      RIG:
      MSI Z170A Gaming M9 ACK
      G.Skill RipJaws V 32GB DDR4
      I7 6700K
      MSI GTX 980Ti (6GB)
    • PS3 Dev.
      DECH A00A
      DECR 1000A
      DECR 1400A
      DECH J00A


      Iron What ? .... Iron Fuckin Maiden , that`s What !!!
    • also habe ein Backup gezogen durch den Inspektor gejagt und alles okay sagt er :/ dann die cech 2004b erkennt mein Laufwerk nicht mehr und wen ich in die genug toolbox gehe lädt er sehr sehr sehr sehr lange und ich komme nicht rein egal was er lädt er lädt es sau lange wo ran kann das liegen
    • wenn das LW Defekt ist starten keine Tools ;)
      wahrscheinlich ist das Driveboard hin
      ist es das Original Laufwerk ? ;)
      falls nein geht es nicht musst erst ein Remarry machen ;)
      PS3 Dev.
      DECH A00A
      DECR 1000A
      DECR 1400A
      DECH J00A


      Iron What ? .... Iron Fuckin Maiden , that`s What !!!
    • hast du alle Kabel richtig eingesteckt , schau dir mal die Kontakte auf dem Flachbandkabel an
      PS3 Dev.
      DECH A00A
      DECR 1000A
      DECR 1400A
      DECH J00A


      Iron What ? .... Iron Fuckin Maiden , that`s What !!!
    • die sehen gerade so okay aus Kabeln alle richtig drin elektrische Mechanik geht doch dann fehlt der Schluss das Laden der disc:/
      Images
      • 2019-08-15 15.59.44.jpg

        1.11 MB, 1,908×4,032, viewed 7 times
      • 2019-08-15 16.00.14.jpg

        1.1 MB, 1,908×4,032, viewed 7 times
      • 2019-08-15 16.01.02.jpg

        1.58 MB, 1,908×4,032, viewed 8 times
    • heisst ? zieht keine Disk ein ? oder wie muss ich mir das vorstellen , kannst mal versuchen mit nem Kreuzschraubendrehen , die Mechanik in die Ausgangsposition zu drehen , bei eingebautem Laufwerk befindet sich die Schraube dafür
      unter der befestigungsschraube für die Festplatte
      bei ausgebautem zustand hier:
      PS3 Dev.
      DECH A00A
      DECR 1000A
      DECR 1400A
      DECH J00A


      Iron What ? .... Iron Fuckin Maiden , that`s What !!!
    • um was für Modelle handelt es sich genau? CECH ?
      Ich könnte mir das evtl. mal ansehn ;)
      rest per PN
      PS3 Dev.
      DECH A00A
      DECR 1000A
      DECR 1400A
      DECH J00A


      Iron What ? .... Iron Fuckin Maiden , that`s What !!!